<meta property="fb:pages" content="1533266283580340" />
<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>

    <title>Detienen a cuatro escoltas y empresario que rafaguearon casa de su esposa, en Juárez | ImpactoNoticias.com.mx | Periodismo Digital</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.impactonoticias.com.mx/inicio/xmlrpc.php" />
    
	  <meta property="og:image" content="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-ESCOLTAS-.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/06/CO20152.ico.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ImpactoNoticias.com.mx | Periodismo Digital &raquo; Feed" href="http://www.impactonoticias.com.mx/inicio/feed/" />
<link rel="alternate" type="application/rss+xml" title="ImpactoNoticias.com.mx | Periodismo Digital &raquo; RSS de los comentarios" href="http://www.impactonoticias.com.mx/inicio/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impactonoticias.com.mx\/inicio\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='site-sitemap-styles-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/site-sitemap//css/site-sitemap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.impactonoticias.com.mx/inicio/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_LA","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.impactonoticias.com.mx/inicio/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactonoticias.com.mx/inicio/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactonoticias.com.mx/inicio/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Construirán nuevo edificio de docencia en la UTCAM, bajarán recursos por 30 millones de pesos' href='http://www.impactonoticias.com.mx/inicio/construiran-nuevo-edificio-de-docencia-en-la-utcam-bajaran-recursos-por-30-millones-de-pesos/' />
<link rel='next' title='Aprovechan para delinquir cuando policías vigilan manifestaciones: Loya' href='http://www.impactonoticias.com.mx/inicio/aprovechan-para-delinquir-cuando-policias-vigilan-manifestaciones-loya/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/" />
<link rel='shortlink' href='http://www.impactonoticias.com.mx/inicio/?p=88195' />
<link rel="alternate" type="application/json+oembed" href="http://www.impactonoticias.com.mx/inicio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impactonoticias.com.mx/inicio/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impactonoticias.com.mx/inicio/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impactonoticias.com.mx/inicio/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-67799134-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.impactonoticias.com.mx\/inicio\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.impactonoticias.com.mx\/inicio\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c44c4c";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Detienen a cuatro escoltas y empresario que rafaguearon casa de su esposa, en Juárez"><meta name="twitter:description" content="JUÁREZ.- Elementos de la Policía Municipal realizaron el arresto de Lorenzo Enrique C. L., José Manuel S. M., Marco Antonio Y. G., Pedro G. G. y Rafael A. S., por su presunta responsabilidad en la comisión del delito de resistencia a particulares. En el cruce de la avenida Tecnológico y calle Pedro Rosales del León,&hellip;"><meta name="twitter:image" content="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-ESCOLTAS-.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MANUAL 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8621019800923412"
     data-ad-slot="5805423019"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

<body class="post-template-default single single-post postid-88195 single-format-standard detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-ppal2-container"><ul id="menu-ppal2" class=""><li id="menu-item-18842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-18842"><a href="http://impactonoticias.com.mx/inicio/">Portada</a></li>
<li id="menu-item-62815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62815"><a href="http://www.impactonoticias.com.mx/inicio/category/camargo/">CAMARGO</a></li>
<li id="menu-item-62816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62816"><a href="http://www.impactonoticias.com.mx/inicio/category/estatal/">ESTATAL</a></li>
<li id="menu-item-62817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62817"><a href="http://www.impactonoticias.com.mx/inicio/category/mexico/">NACIONES</a></li>
<li id="menu-item-62818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62818"><a href="http://www.impactonoticias.com.mx/inicio/category/deportes/">DEPORTES</a></li>
<li id="menu-item-62819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62819"><a href="http://www.impactonoticias.com.mx/inicio/category/sociales/">SOCIEDAD</a></li>
<li id="menu-item-76550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76550"><a href="http://www.impactonoticias.com.mx/inicio/publicidad/">Publicidad</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://www.impactonoticias.com.mx/inicio/"><img src="http://impactonoticias.com.mx/inicio/wp-content/uploads/2015/07/logo-negro.png" alt=""/></a>
			<meta itemprop="name" content="ImpactoNoticias.com.mx | Periodismo Digital">
				<a itemprop="url" class="td-header-logo td-sticky-header" href="http://www.impactonoticias.com.mx/inicio/">
			<img class="td-retina-data" data-retina="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/logo-negro.png" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/logo-negro.png" alt=""/>
		</a>
		<meta itemprop="name" content="ImpactoNoticias.com.mx | Periodismo Digital">
	    </div>
    <div class="menu-ppal2-container"><ul id="menu-ppal2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-18842"><a href="http://impactonoticias.com.mx/inicio/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62815"><a href="http://www.impactonoticias.com.mx/inicio/category/camargo/">CAMARGO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62816"><a href="http://www.impactonoticias.com.mx/inicio/category/estatal/">ESTATAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62817"><a href="http://www.impactonoticias.com.mx/inicio/category/mexico/">NACIONES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62818"><a href="http://www.impactonoticias.com.mx/inicio/category/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62819"><a href="http://www.impactonoticias.com.mx/inicio/category/sociales/">SOCIEDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76550"><a href="http://www.impactonoticias.com.mx/inicio/publicidad/">Publicidad</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.impactonoticias.com.mx/inicio/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Jueves, febrero 9, 2017</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ImpactoCamargo.com.mx/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/impactocamargo" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCzkaNp4p2ze5RDth3yVco4w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "></br>

<center><!-- MANUAL 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8621019800923412"
     data-ad-slot="7282156214"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

</p>

<center><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_bingopizza_megabanner_1.jpg" alt="" /></a></center>

</p>

<center> <a href="https://www.facebook.com/cachos.ojocaliente/" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/12/banner_cachos_alitas2x1_1000x200_2.gif" alt="" /></a> </center>


</div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">


    <div class="td-container td-post-template-default td-sidebar-left">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">

                                    <div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-88195" class="post-88195 post type-post status-publish format-standard has-post-thumbnail hentry category-estatal" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Detienen a cuatro escoltas y empresario que rafaguearon casa de su esposa, en Juárez</h1>

                

                <div class="td-module-meta-info">
-Por: Redacción  
</br>
-Publicado el 9 de febrero de 2017 a las  5:53 pm                                                                                                </div>

            </header>
</div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+a+cuatro+escoltas+y+empresario+que+rafaguearon+casa+de+su+esposa%2C+en+Ju%C3%A1rez&url=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F&via=ImpactoNoticias.com.mx+%7C+Periodismo+Digital"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/&amp;media=http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-ESCOLTAS-.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/" data-text="Detienen a cuatro escoltas y empresario que rafaguearon casa de su esposa, en Juárez" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="650" height="380" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-ESCOLTAS-.jpg" alt="" title=""/></div>
        <div class="td-a-rec td-a-rec-id-content_inline "><center><a href="http://www.impactonoticias.com.mx/inicio/muebleria-esparza-online/" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/07/banner_esparza_nuevo_16_1.gif" alt="" /></a></center>

</div><div id="fb-root"></div>
<p>JUÁREZ.- Elementos de la Policía Municipal realizaron el arresto de Lorenzo Enrique C. L., José Manuel S. M., Marco Antonio Y. G., Pedro G. G. y Rafael A. S., por su presunta responsabilidad en la comisión del delito de resistencia a particulares.</p>
<p>En el cruce de la avenida Tecnológico y calle Pedro Rosales del León, en la colonia Guadalajara, agentes municipales que realizaban labores de prevención y vigilancia, detuvieron una camioneta polarizada de la marca Chevrolet Tahoe, color blanco, modelo 2007, la cual minutos antes fue denunciada al número comunitario de la Estación de Policía del Distrito Universidad, donde reportaron varios sujetos armados.</p>
<p>Motivo por el cual al proceder a realízales una inspección éstos argumentaron que tenían influencias y que no sabían con quien se estaban metiendo, asimismo se resistieron a la revisión resaltando que eran escoltas de un empresario muy importante, para luego comenzar a agredir con palabras altisonantes a los oficiales.</p>
<p>Con técnicas policiales fueron neutralizados y sometidos a una revisión, localizándoles a cada uno un arma de fuego calibre .380 milímetros, abastecida con 14 cartuchos útiles, así como cuatro cargadores más abastecidos con 14 cartuchos del mismo calibre; además de siete teléfonos celulares y un radio de la marca Kenwood.</p>
<p>Cabe mencionar que en el lugar de la detención, se acercó una mujer quien señaló que éstos sujetos en compañía de su esposo de nombre Lorenzo Enrique C. L., quien también llegó al lugar de la detención, el día de ayer realizaron varios disparos de arma de fuego contra su domicilio ubicado en la calle Campos Elíseos, dañando tres vehículos, luego de sostener una discusión de índole sentimental.</p>
<p>En ese momento Lorenzo Enrique insultó a los oficiales y al momento de realizarle una inspección puso resistencia, motivo por el cual también fue detenido.</p>
<p>Previa lectura de derechos, Lorenzo Enrique C. L., de 39 años, José Manuel S. M. de 38 años, Marco Antonio Y. G. de 39 años, Pedro G. G. de 55 años y Rafael A. S. de 39 años, fueron consignados ante la autoridad correspondiente por su presunta responsabilidad en la comisión del delito antes citado.</p>
<p>Asimismo, será la autoridad investigadora quien investigue a Lorenzo Enrique, por su presunta responsabilidad en los delitos de daños y violencia familiar.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detienen+a+cuatro+escoltas+y+empresario+que+rafaguearon+casa+de+su+esposa%2C+en+Ju%C3%A1rez&url=http%3A%2F%2Fwww.impactonoticias.com.mx%2Finicio%2Fdetienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez%2F&via=ImpactoNoticias.com.mx+%7C+Periodismo+Digital"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/&amp;media=http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-ESCOLTAS-.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.impactonoticias.com.mx/inicio/detienen-a-cuatro-escoltas-y-empresario-que-rafaguearon-casa-de-su-esposa-en-juarez/" data-text="Detienen a cuatro escoltas y empresario que rafaguearon casa de su esposa, en Juárez" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.impactonoticias.com.mx/inicio/author/">Redacción</a></span></div>	        <meta itemprop="author" content = "Redacción"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_589d302564c1e = new td_block();
block_td_uid_1_589d302564c1e.id = "td_uid_1_589d302564c1e";
block_td_uid_1_589d302564c1e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3291048053 td_uid_1_589d302564c1e_rand","td_column_number":3,"live_filter_cur_post_id":88195,"live_filter_cur_post_author":"1"}';
block_td_uid_1_589d302564c1e.td_column_number = "3";
block_td_uid_1_589d302564c1e.block_type = "td_block_related_posts";
block_td_uid_1_589d302564c1e.post_count = "6";
block_td_uid_1_589d302564c1e.found_posts = "7222";
block_td_uid_1_589d302564c1e.header_color = "";
block_td_uid_1_589d302564c1e.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d302564c1e.max_num_pages = "1204";
td_blocks.push(block_td_uid_1_589d302564c1e);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3291048053 td_uid_1_589d302564c1e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_589d302567f17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_589d302564c1e" href="#">Artículo relacionados</a><a id="td_uid_3_589d302567f64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_589d302564c1e" href="#">Más del autor</a></h4><div id=td_uid_1_589d302564c1e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/secuestran-a-companero-y-piden-escrituras-de-su-casa-por-su-rescate/" rel="bookmark" title="Secuestran a compañero y piden escrituras de su casa por su rescate"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-BANDA-LA-GUERA-218x150.jpg" alt="" title="Secuestran a compañero y piden escrituras de su casa por su rescate"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/secuestran-a-companero-y-piden-escrituras-de-su-casa-por-su-rescate/" rel="bookmark" title="Secuestran a compañero y piden escrituras de su casa por su rescate">Secuestran a compañero y piden escrituras de su casa por su rescate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/ejecutan-a-hombre-frente-a-su-domicilio-en-ojinaga/" rel="bookmark" title="Ejecutan a hombre frente a su domicilio, en Ojinaga"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/OJINAGA-EJECUTADO-DOMICILIO-218x150.jpg" alt="" title="Ejecutan a hombre frente a su domicilio, en Ojinaga"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/ejecutan-a-hombre-frente-a-su-domicilio-en-ojinaga/" rel="bookmark" title="Ejecutan a hombre frente a su domicilio, en Ojinaga">Ejecutan a hombre frente a su domicilio, en Ojinaga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/aprovechan-para-delinquir-cuando-policias-vigilan-manifestaciones-loya/" rel="bookmark" title="Aprovechan para delinquir cuando policías vigilan manifestaciones: Loya"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/CHIHUAHUA-LOYA--218x150.jpg" alt="" title="Aprovechan para delinquir cuando policías vigilan manifestaciones: Loya"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/aprovechan-para-delinquir-cuando-policias-vigilan-manifestaciones-loya/" rel="bookmark" title="Aprovechan para delinquir cuando policías vigilan manifestaciones: Loya">Aprovechan para delinquir cuando policías vigilan manifestaciones: Loya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/hoy-hace-48-anos-cayo-meteorito-en-allende/" rel="bookmark" title="Hoy hace 48 años cayó meteorito en Allende"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/ALLENDE-METEORITO--218x150.jpg" alt="" title="Hoy hace 48 años cayó meteorito en Allende"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/hoy-hace-48-anos-cayo-meteorito-en-allende/" rel="bookmark" title="Hoy hace 48 años cayó meteorito en Allende">Hoy hace 48 años cayó meteorito en Allende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/suspenden-actividades-en-dos-carnicerias-por-vender-carne-de-caballo-en-vez-de-res/" rel="bookmark" title="Suspenden actividades en dos carnicerías por vender carne de caballo en vez de res"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/CHIHUAHUA-CARNE-EQUINO-218x150.jpg" alt="" title="Suspenden actividades en dos carnicerías por vender carne de caballo en vez de res"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/suspenden-actividades-en-dos-carnicerias-por-vender-carne-de-caballo-en-vez-de-res/" rel="bookmark" title="Suspenden actividades en dos carnicerías por vender carne de caballo en vez de res">Suspenden actividades en dos carnicerías por vender carne de caballo en vez de res</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.impactonoticias.com.mx/inicio/otros-cinco-sicarios-detenidos-por-masacre-en-parajes-del-valle-en-juarez/" rel="bookmark" title="Otros cinco sicarios detenidos por masacre en Parajes del Valle, en Juárez"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/02/JUAREZ-CINCO-SICARIOS-218x150.jpg" alt="" title="Otros cinco sicarios detenidos por masacre en Parajes del Valle, en Juárez"/></a></div>                <a href="http://www.impactonoticias.com.mx/inicio/category/estatal/" class="td-post-category">Estatal</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.impactonoticias.com.mx/inicio/otros-cinco-sicarios-detenidos-por-masacre-en-parajes-del-valle-en-juarez/" rel="bookmark" title="Otros cinco sicarios detenidos por masacre en Parajes del Valle, en Juárez">Otros cinco sicarios detenidos por masacre en Parajes del Valle, en Juárez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d302564c1e" data-td_block_id="td_uid_1_589d302564c1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d302564c1e" data-td_block_id="td_uid_1_589d302564c1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
		                <div class="td-pb-span4 td-main-sidebar" role="complementary">
			                <div class="td-ss-main-sidebar">
				                <aside class="widget widget_text">			<div class="textwidget"><p></p>
<p><center><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/12/banner_ads_whatsapp_300x200_1.jpg" alt="" /> </center></p>
<p></p>
<p><center><a href="https://www.facebook.com/cachos.ojocaliente/" target="_blank"><img class="aligncenter" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/12/banner_300x200_2x1_1.gif" alt="" /></a> </center></p>
<p></p>
<p><center><img class="aligncenter" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2017/01/banner_pensionadospresamos_300x200_1.gif" alt="" /> </center></p>
<p></p>
<p><center><img class="aligncenter" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/banner_sanfranciscodeconchos_20162018_300x200_1.jpg" alt="" /> </center></p>
<p></p>
<p><center><img class="aligncenter" src="
http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/12/banner_municipio_lacruz_2016-2018_1.gif" alt="" /> </center></p>
<p></p>
<p><center><a href="https://www.facebook.com/dayvacamargo" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_datvasoscamargo_300x100_1.gif" alt="" /></a></center></p>
<p></p>
<p><center><a href="https://www.facebook.com/laregia.panificadora" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_laregia_banner_300x200_4.gif" alt="" /></a></center></p>
<p></p>
<p><center><a href="https://www.facebook.com/rervilla" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/ads_lthervilla_300x200_2.gif" alt="" /></a></center> </p>
<p></p>
<p><center><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_tacosdeemilio_2.gif" alt="" /></center></p>
<p></p>
<p><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- MANUAL 5 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8621019800923412"
     data-ad-slot="2712355817"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
<p></p>
<p><center><a href="https://www.facebook.com/Los-Estribos-Bar-Grill-225417507790450" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_barlosestribos_300x150_2.gif" alt="" /></a></center></p>
<p></p>
<p><center><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/06/ads_tkterodealvaro_300x150_2.gif" alt="" /></center> </p>
<p></p>
<p><center><a href="https://www.facebook.com/ChamorrosYCostillasSorJuana" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/multimedia/ads/ads_chamorrossorjuana_300x60_1.gif" alt="" /></a></center> </p>
<p><center><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/12/banner_serviciotecnico_300x200_1.gif" alt="" /></center></p>
<p><center><a href="https://www.facebook.com/Gobierno-Municipal-de-Camargo-2016-2018-1202229749842601" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/banner_municipiocamargo_300x200_1.gif" alt="" /></a></center></p>
<p><center><a href="http://www.impactonoticias.com.mx/inicio/publicidad/" target="_blank"><img src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/11/banner_espaciodisponibe_300x200_1.jpg" alt="" /></a></center> </p>
</div>
		</aside>			                </div>
		                </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.impactonoticias.com.mx/inicio/"><img class="td-retina-data" src="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/06/LOGO-2016-IMPACTO-4.png" data-retina="http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/06/LOGO-2016-IMPACTO-4.png" alt=""/></a></div><div class="footer-text-wrap">ImpactoNoticias.com.mx es un periódico digital dedicado a informar realmente las noticias más impactantes de Camargo, la Región, el Estado de Chihuahua y México. <div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@impactonoticias.com.mx">contacto@impactonoticias.com.mx</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/ImpactoCamargo.com.mx/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/impactocamargo" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCzkaNp4p2ze5RDth3yVco4w" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-portada-container"><ul id="menu-portada" class="td-subfooter-menu"><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-73"><a href="http://impactonoticias.com.mx/inicio/">Portada</a></li>
<li id="menu-item-62820" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62820"><a href="http://www.impactonoticias.com.mx/inicio/category/camargo/">Camargo</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-75"><a href="http://www.impactonoticias.com.mx/inicio/category/estatal/">Estatal</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-77"><a href="http://www.impactonoticias.com.mx/inicio/category/mexico/">Naciones</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79"><a href="http://www.impactonoticias.com.mx/inicio/category/deportes/">Deportes</a></li>
<li id="menu-item-62834" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-62834"><a href="http://www.impactonoticias.com.mx/inicio/contacto-2/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Derechos Reservados | www.ImpactoNoticias.com.mx                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        
        uid: 589d302579ca2
    -->

    <script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.impactonoticias.com.mx\/inicio\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.impactonoticias.com.mx\/inicio\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.impactonoticias.com.mx\/inicio\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-content/themes/Newspaper/includes/js_files/td_smooth_scroll.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.impactonoticias.com.mx/inicio/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://www.impactonoticias.com.mx/inicio/wp-content/uploads/2016/10/F.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[88195]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.impactonoticias.com.mx/inicio/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.impactonoticias.com.mx/inicio/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>